dmtx.net
当前位置:首页 >> FrAmEwork 3.0sp2 >>

FrAmEwork 3.0sp2

由于安装了简化版的操作系统无法安装.NET等系统软件. 简化版的操作系统主要有“新萝卜家园、萝卜家园、电脑公司ghostxp_sp3专业装机增强版、雨林木风、英雄装机、GhostXp_Sp3技术员装机版”等版本。 1.点击电脑桌面右下角的“开始”按钮,点击“运行”...

很常见的错误。这样解决: 1、点击开始菜单,点运行,输入cmd然后按回车。然后在命令行下输入: net stop WuAuServ 2、点击开始菜单,点运行,输入%windir%然后按回车。 3、在打开的文件夹中,找到SoftwareDistribution这个文件夹,并把它重命名...

什么问题。。现在系统最多需要安装netframwork 4.0

解决方法不难,就是把缺的这个模块单独下载下来安装即可,framework3.5 sp1可以在微软官方网站上下载。 该模块全称为Microsoft .NET Framework 3.5 Microsoft. NET Framework 3.5是支持生成和运行下一代应用程序和XML Web Services 的内部Window...

XP系统大法好

你按下面方法试一下 1.点击电脑桌面右下角的“开始”按钮,点击“运行”按钮,在弹出的节目输入框中输入“regedit”。 2.在弹出来的“注册表编辑器”界面上,选择HKEY_LOCAL_MACHINE\ SOFTWARE\Microsoft\Internet Explorer\Main。 3.右键选中Main,选择...

不用管它,点击安装主程序直接安装,会提示这没装成功,要你自己之后装,别管就行,之后跟教程一样装,亲测14/xp有效.

配置microsoft .net framework2.0 sp2在控制面板第“程序和功能”里,在左栏可以找到“打开或关闭Windows功能”,另外,如果是某些程序安装出错,提示配置配置microsoft .net framework2.0 sp2,请先尝试安装(或重装)配置microsoft .net framework...

不需要的。 1、有时候出现比较多的就是安装的.net framework组件有问题,提示兼容错误。可以把软件重新安装一下。必须使用"控制面板"中安装或配置.NET.Framework。 2、兼容性版本问题:可以通过百度搜索查找对应兼容的版本。一般xp系统是.net 2 ...

WIN7无法安装net framework 2.0: 此类故障是因为系统默认安装有net framework 4.0。 解决方法: 1、点开始——控制面板; 2、点卸载程序; 3、选择Microsoft .NET Framework,鼠标右键选择卸载; 4、重启电脑; 5、点开始——在运行框中输入service...

网站首页 | 网站地图
All rights reserved Powered by www.dmtx.net
copyright ©right 2010-2021。
内容来自网络,如有侵犯请联系客服。zhit325@qq.com